Checking server configuration
Please wait

IMPORTANT: Ensure that This Script Is Removed When No Longer Required

ionCube Loader Wizard

Please note that the following problems currently exist with the ionCube Loader installation:

To use files that have been protected by the ionCube PHP Encoder, a component called the ionCube Loader must be installed.

Your server is running PHP version 8.0.30 and is unsupported by ionCube Loaders. Recommended PHP 4 versions are PHP 4.2 or higher, and PHP 5.1 or higher for PHP 5.